公式指标
公式指标

通达信长期横盘突破选股指标公式

分类:通达信公式 来源:股票资源网 关注:1189 时间:2018-3-7 

N:=18 ;

LOWV:=LLV(LOW,N);

HIGHV:=HHV(HIGH,N);

MAV:=MA(V,3) ;

横盘:=((HIGHV-LOWV)/N)<0.15;

放量1:=V>=1.8*MAV;

今天大阳:=(C-REF(C,1))/REF(C,1)>=0.05;

启动买点:横盘 AND 放量1 AND 今天大阳;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价