20TB+名家课程 提交需求

    通达信长期横盘突破选股指标公式

    分类:通达信公式 关注:1256 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:16


    N:=18 ;

    LOWV:=LLV(LOW,N);

    HIGHV:=HHV(HIGH,N);

    MAV:=MA(V,3) ;

    横盘:=((HIGHV-LOWV)/N)<0.15;

    放量1:=V>=1.8*MAV;

    今天大阳:=(C-REF(C,1))/REF(C,1)>=0.05;

    启动买点:横盘 AND 放量1 AND 今天大阳;



     


    股票资源网
    股票资源网
    股票资源网