公式指标
公式指标

通达信买在底部指标公式

分类:通达信公式 来源:股票资源网 关注:1283 时间:2018-3-7 

AA:=REF(CLOSE,1);

BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;

HHH:=BBB-LLV(BBB,27);

CCC:=LLV(BBB,27)-BBB;

QQ:(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK1;

SS:(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1;

GG:MA(HHH,5),LINETHICK1,COLORGREEN;

MM:MA(CCC,5),LINETHICK1,COLORGREEN;

{www.gpzyw.net 股票资源网_通达信股票指标公式}

WW:IF(QQ<GG ,SS,MM),LINETHICK1, COLORCYAN;

EE:IF(SS<MM ,GG,QQ),COLORFFFFCC,LINETHICK1;

S:0,COLOR00FFFF;

买:IF(EE-WW<5.6,200,0);

{其中【买:IF(EE-WW<5.6,200,0);】里面的5.6可以自己改成适合自己的数字。};



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价