公式指标
公式指标

通达信逢底必炒指标公式

分类:通达信公式 来源:股票资源网 关注:1199 时间:2018-3-7 

A1:=REF(CLOSE,2);

A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;

阶段底部:IF(A2<19,2,0);

AA:=(CLOSE-LLV(LOW,23))/(HHV(HIGH,23)-LLV(LOW,23))*100;

BB:=MA(AA,10);

趋势线:=SMA(BB,3,1)/10;

底部线:=(HHV(HIGH,34)/LLV(LOW,34));

进入底部:IF(CROSS(底部线,趋势线),10,0);

冲出底部:IF(CROSS(趋势线,底部线),10,0);

{www.gpzyw.net 股票资源网_通达信股票指标公式}

趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORYELLOW;

底部:=10;

猎杀潜航:IF(CROSS(趋势,底部),10,0),STICK,COLORRED,LINETHICK3;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价