20TB+名家课程 提交需求

    通达信自用VOL指标公式

    分类:通达信公式 关注:1247 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:26

    通达信自用VOL指标公式:

    使用方法“出红箭头--关注,关注均量线颜色的变化!有白变红关注!

    M1:=5;

    M2:=10;

    VOLUME:VOL,VOLSTICK;

    MAVOL1:MA(VOLUME,M1),LINETHICK2;

    VVV:VOL>REF(VOL,1) AND REF(VOL,1)>REF(VOL,2);

    IF(MA(VOL,5)>=REF(MA(VOL,5),1),MA(VOL,5),DRAWNULL),COLORRED,LINETHICK2;

    DRAWICON(VVV,VOL*1.3,1);

    股票资源网
    股票资源网
    股票资源网