公式指标
公式指标

通达信自用VOL指标公式

分类:通达信公式 来源:股票资源网 关注:902 时间:2018-3-7 

通达信自用VOL指标公式:

使用方法“出红箭头--关注,关注均量线颜色的变化!有白变红关注!

M1:=5;

M2:=10;

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,M1),LINETHICK2;

VVV:VOL>REF(VOL,1) AND REF(VOL,1)>REF(VOL,2);

IF(MA(VOL,5)>=REF(MA(VOL,5),1),MA(VOL,5),DRAWNULL),COLORRED,LINETHICK2;

DRAWICON(VVV,VOL*1.3,1);

  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价