20TB+名家课程 提交需求

    通达信狂赚选股指标公式

    分类:通达信公式 关注:1236 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:27


    A:=REF(HIGH,10)=HHV(HIGH,2*10+1);

    B:=FILTER(A,10);

    CD:=MA(B,10+1);

    D:=FILTER(CD,10);

    G:=REF(H,BARSLAST(D));

    狂赚:CROSS(C,G);



     


    股票资源网
    股票资源网
    股票资源网