公式指标
公式指标

通达信大资金启动指标公式

分类:通达信公式 来源:股票资源网 关注:912 时间:2018-3-7 

Z_J1:=EMA(C,2)-EMA(C,150);

Z_J2:=EMA(Z_J1,100);

Z_J3:=2*(Z_J1-Z_J2);

Z_J4:=POW(Z_J3,3)*0.1+POW(Z_J3,1);

主流资金: IF(Z_J3>0.1,Z_J4,0)*5,COLORGREEN;

G_J1:=EMA(C,2)-EMA(C,89);

G_J2:=EMA(G_J1,30);

G_J3:=2*(G_J1-G_J2)*9.8;

G_J4:=POW(G_J3,3)*0.1+POW(G_J3,2);

{www.gpzyw.net 股票资源网_通达信股票指标公式}

攻击资金:IF(G_J3>0.015,G_J4,0)/28,COLORRED;

流存资金:IF(攻击资金=0,-ABS(G_J4/28),0),LINETHICK1,COLORYELLOW;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价