20TB+名家课程 提交需求

    通达信恒古的投机指标公式

    分类:通达信公式 关注:1240 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:30


    DRAWTEXT_FIX(1,0.02,0.96,0,'振荡鉴别器.零下莫强取;首鼠两端计.执拗来回走;简洁流畅图.逢六赶紧溜;整数关口位.冲一股咬手'),COLOR8080FF;

    A:=(H-REF(H,1));

    B:=(C-REF(C,1));

    D:=(O-REF(O,1));

    S:=(L-REF(L,1));

    CC:=SUM(A,7);

    DD:=SUM(B,7);

    FF:=SUM(D,7);

    LL:=SUM(S,7);

    TT:(CC+DD+FF+LL)/4,COLORRED;

    T3:MA(TT,3),COLORGREEN;



     


    股票资源网
    股票资源网
    股票资源网