公式指标
公式指标

通达信恒古的投机指标公式

分类:通达信公式 来源:股票资源网 关注:899 时间:2018-3-7 

DRAWTEXT_FIX(1,0.02,0.96,0,'振荡鉴别器.零下莫强取;首鼠两端计.执拗来回走;简洁流畅图.逢六赶紧溜;整数关口位.冲一股咬手'),COLOR8080FF;

A:=(H-REF(H,1));

B:=(C-REF(C,1));

D:=(O-REF(O,1));

S:=(L-REF(L,1));

CC:=SUM(A,7);

DD:=SUM(B,7);

FF:=SUM(D,7);

LL:=SUM(S,7);

TT:(CC+DD+FF+LL)/4,COLORRED;

T3:MA(TT,3),COLORGREEN;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价