公式指标
公式指标

通达信箭上必涨指标公式

分类:通达信公式 来源:股票资源网 关注:899 时间:2018-3-7 

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

{柱状线}

AAA1:=(DIF1-DEA1)*2*60;

AAA涨:IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL),

STICK,COLORRED,LINETHICK1;

AAA跌:IF(AAA1<REF(AAA1,1),AAA1,DRAWNULL),STICK,COLORYELLOW,LINETHICK1;

买入线:15;

房子:AAA1-REF(AAA1,1),COLORRED;

DRAWICON(CROSS(房子,买入线),买入线,1);



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价