20TB+名家课程 提交需求

    通达信箭上必涨指标公式

    分类:通达信公式 关注:1200 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:31


    DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

    DEA1:=EMA(DIF1,9);

    {柱状线}

    AAA1:=(DIF1-DEA1)*2*60;

    AAA涨:IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL),

    STICK,COLORRED,LINETHICK1;

    AAA跌:IF(AAA1<REF(AAA1,1),AAA1,DRAWNULL),STICK,COLORYELLOW,LINETHICK1;

    买入线:15;

    房子:AAA1-REF(AAA1,1),COLORRED;

    DRAWICON(CROSS(房子,买入线),买入线,1);



     


    股票资源网
    股票资源网
    股票资源网