20TB+名家课程 提交需求

    通达信MACD天天挣钱选股指标公式

    分类:通达信公式 关注:1245 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:33


    DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

    DEA:=EMA(DIFF,9);

    XG:CROSS(REF(DEA,1),REF(DIFF,1)) AND CROSS(DIFF,DEA);



     


    股票资源网
    股票资源网
    股票资源网