公式指标
公式指标

通达信MACD今买明卖指标公式

分类:通达信公式 来源:股票资源网 关注:1125 时间:2018-3-7 

SHORT:=12;LONG:=26;MID:=9;

DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:EMA(DIF,MID);

MACD:(DIF-DEA)*2,COLORSTICK;

{www.gpzyw.net 股票资源网_通达信股票指标公式}

DRAWICON(CROSS(DIF,DEA),DEA*0.98,1);

DRAWICON(CROSS(DEA,DIF),DEA*0.98,2);

DRAWICON(CROSS(REF(DEA,1),REF(DIF,1)) AND CROSS(DIF,DEA),DEA-0.1,9);



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价