20TB+名家课程 提交需求

    通达信MACD今买明卖指标公式

    分类:通达信公式 关注:1195 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:33


    SHORT:=12;LONG:=26;MID:=9;

    DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

    DEA:EMA(DIF,MID);

    MACD:(DIF-DEA)*2,COLORSTICK;

    {www.gpzyw.net 股票资源网_通达信股票指标公式}

    DRAWICON(CROSS(DIF,DEA),DEA*0.98,1);

    DRAWICON(CROSS(DEA,DIF),DEA*0.98,2);

    DRAWICON(CROSS(REF(DEA,1),REF(DIF,1)) AND CROSS(DIF,DEA),DEA-0.1,9);



     


    股票资源网
    股票资源网
    股票资源网