公式指标
公式指标

通达信今买明卖主图指标公式

分类:通达信公式 来源:股票资源网 关注:1317 时间:2018-3-7 

MA1:MA(CLOSE,5);

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

DRAWICON(CROSS(REF(DEA,1),REF(DIFF,1)) AND CROSS(DIFF,DEA),LOW,9);

HSL:=V/CAPITAL*100;

DRAWNUMBER(CURRBARSCOUNT=1 AND HSL,C,HSL),COLOR00FFFF;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价