20TB+名家课程 提交需求

    通达信今买明卖主图指标公式

    分类:通达信公式 关注:1222 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:37


    MA1:MA(CLOSE,5);

    DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

    DEA:=EMA(DIFF,9);

    DRAWICON(CROSS(REF(DEA,1),REF(DIFF,1)) AND CROSS(DIFF,DEA),LOW,9);

    HSL:=V/CAPITAL*100;

    DRAWNUMBER(CURRBARSCOUNT=1 AND HSL,C,HSL),COLOR00FFFF;



     


    股票资源网
    股票资源网
    股票资源网