20TB+名家课程 提交需求

    通达信一见封喉指标公式

    分类:通达信公式 关注:1234 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:38


    N:=9;M1:=3;M2:=3;

    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

    K:=SMA(RSV,M1,1);

    D:=SMA(K,M2,1);

    E:=(K+D)/2;

    DRAWICON(CROSS(E,12),12,1);

    DRAWICON(E>88,E,2);

    {www.gpzyw.net 股票资源网_通达信股票指标公式}

    一剑封喉:(K+D)/2,,COLOR9000F5,LINETHICK2;

    甩货:90,COLORGREEN,LINETHICK3;

    顶线:95,COLORWHITE;

    突破:75,COLORF00FF0,LINETHICK2;

    分水岭:50,COLORYELLOW;

    回踩:25,COLORFFFF00,LINETHICK2;

    底线:5,COLORBLUE;

    吃货:10,COLORRED,LINETHICK3;



     


    股票资源网
    股票资源网
    股票资源网