20TB+名家课程 提交需求

    通达信红线持股白线卖出主图指标公式

    分类:通达信公式 关注:2428 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:21:59

    通达信红线持股白线卖出主图指标公式

    MA5:MA(CLOSE,5),COLORWHITE;

    MA10:MA(CLOSE,10),COLORYELLOW;

    MA20:MA(CLOSE,20),COLORMAGENTA;

    MA30:MA(CLOSE,30),COLORGREEN;

    MA60:MA(CLOSE,60),COLORRED,LINETHICK1;

    MA120:MA(CLOSE,120),COLORLIRED;

    MA250:MA(CLOSE,250),COLORCYAN;

    IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLORRED,LINETHICK2;

    IF(MA10>REF(MA10,1),MA10,DRAWNULL),COLORRED,LINETHICK2;

    IF(MA20>REF(MA20,1),MA20,DRAWNULL),COLORRED,LINETHICK2;

    IF(MA30>REF(MA30,1),MA30,DRAWNULL),COLORRED,LINETHICK2;


    股票资源网
    股票资源网
    股票资源网