公式指标
公式指标

通达信红线持股白线卖出主图指标公式

分类:通达信公式 来源:股票资源网 关注:2353 时间:2018-3-7 

通达信红线持股白线卖出主图指标公式

MA5:MA(CLOSE,5),COLORWHITE;

MA10:MA(CLOSE,10),COLORYELLOW;

MA20:MA(CLOSE,20),COLORMAGENTA;

MA30:MA(CLOSE,30),COLORGREEN;

MA60:MA(CLOSE,60),COLORRED,LINETHICK1;

MA120:MA(CLOSE,120),COLORLIRED;

MA250:MA(CLOSE,250),COLORCYAN;

IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLORRED,LINETHICK2;

IF(MA10>REF(MA10,1),MA10,DRAWNULL),COLORRED,LINETHICK2;

IF(MA20>REF(MA20,1),MA20,DRAWNULL),COLORRED,LINETHICK2;

IF(MA30>REF(MA30,1),MA30,DRAWNULL),COLORRED,LINETHICK2;


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价