20TB+名家课程 提交需求

    通达信RSI选股指标公式

    分类:通达信公式 关注:2336 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/3/7 14:22:00


    LC := REF(CLOSE,1);

    RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;

    海底捞月:CROSS(20,RSI2);



     


    股票资源网
    股票资源网
    股票资源网