公式指标
公式指标

通达信精致项链+选股预警指标公式

分类:通达信公式 来源:股票资源网 关注:713 时间:2018-6-7 

VAR1:=(2*C+H+L)/4;

VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;

VAR6:=SMA(VAR5,5,1);

项链: SMA(VAR6,3,1),COLOR0000FF;

DRAWTEXT(项链<=27,项链,'⊙'),COLOR0066FF;


预警选股公式:

VAR1:=(2*C+H+L)/4;

VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;

VAR6:=SMA(VAR5,5,1);

项链:=SMA(VAR6,3,1);

选股:项链<=27;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价