20TB+名家课程 提交需求

    通达信精致项链+选股预警指标公式

    分类:通达信公式 关注:457 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/6/7 16:28:00


    VAR1:=(2*C+H+L)/4;

    VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;

    VAR6:=SMA(VAR5,5,1);

    项链: SMA(VAR6,3,1),COLOR0000FF;

    DRAWTEXT(项链<=27,项链,'⊙'),COLOR0066FF;


    预警选股公式:

    VAR1:=(2*C+H+L)/4;

    VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;

    VAR6:=SMA(VAR5,5,1);

    项链:=SMA(VAR6,3,1);

    选股:项链<=27;



     


    股票资源网
    股票资源网
    股票资源网