20TB+名家课程 提交需求

    通达信自编顶底指标公式

    分类:通达信公式 关注:445 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/6/7 16:28:01


    DIFL:=EMA(V,12)-EMA(V,26);

    DIF:=EMA(C,12)-EMA(C,26);

    LOWV:=LLV(LOW,10);

    HIGHV:=HHV(HIGH,10);

    RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

    K:=EMA(RSV,3);

    D:=MA(K,3);

    {www.gpzyw.net 股票资源网_最新股票指标公式}

    底:DIFL>REF(DIFL,1) AND DIF<REF(DIF,1) AND K<20, COLORRED,LINETHICK2;

    顶:DIFL<REF(DIFL,1) AND DIF>REF(DIF,1) AND K>80, COLORGREEN,LINETHICK2;



     


    股票资源网
    股票资源网
    股票资源网