公式指标
公式指标

通达信自编顶底指标公式

分类:通达信公式 来源:股票资源网 关注:718 时间:2018-6-7 

DIFL:=EMA(V,12)-EMA(V,26);

DIF:=EMA(C,12)-EMA(C,26);

LOWV:=LLV(LOW,10);

HIGHV:=HHV(HIGH,10);

RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

K:=EMA(RSV,3);

D:=MA(K,3);

{www.gpzyw.net 股票资源网_最新股票指标公式}

底:DIFL>REF(DIFL,1) AND DIF<REF(DIF,1) AND K<20, COLORRED,LINETHICK2;

顶:DIFL<REF(DIFL,1) AND DIF>REF(DIF,1) AND K>80, COLORGREEN,LINETHICK2;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价