公式指标
公式指标

通达信突破上轨并次日站稳选股指标公式

分类:通达信公式 来源:股票资源网 关注:758 时间:2018-6-7 

AA:=MA((2*CLOSE+HIGH+LOW)/4,5);

通1:=AA*102/100;

通2:=AA*(200-102)/100;

CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

DD:=DMA(CLOSE,CC);

上:=(1+7/100)*DD;

下:=(1-7/100)*DD;

中:=(上+下)/2;

XC:REF(C,1)>REF(上,1) AND REF(O,1)<REF(上,1) AND REF(V,1)>REF(V,2) AND L>上 AND 上>REF(上,1)



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价