20TB+名家课程 提交需求

    通达信突破上轨并次日站稳选股指标公式

    分类:通达信公式 关注:462 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/6/7 16:28:01


    AA:=MA((2*CLOSE+HIGH+LOW)/4,5);

    通1:=AA*102/100;

    通2:=AA*(200-102)/100;

    CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

    DD:=DMA(CLOSE,CC);

    上:=(1+7/100)*DD;

    下:=(1-7/100)*DD;

    中:=(上+下)/2;

    XC:REF(C,1)>REF(上,1) AND REF(O,1)<REF(上,1) AND REF(V,1)>REF(V,2) AND L>上 AND 上>REF(上,1)



     


    股票资源网
    股票资源网
    股票资源网