公式指标
公式指标

通达信猎手钱袋指标公式

分类:通达信公式 来源:股票资源网 关注:740 时间:2018-6-7 

AA:=REF(CLOSE,1);

猎:SMA(MAX(CLOSE-AA,0),3,1)/SMA(ABS(CLOSE-AA),3,1)*100,COLORDD00FF,LINETHICK3;

{www.gpzyw.net 股票资源网_最新股票指标公式}

手:SMA(MAX(CLOSE-AA,0),22,1)/SMA(ABS(CLOSE-AA),22,1)*100,LINETHICK5;

DRAWICON(CROSS(猎,手),手,9);DRAWICON(CROSS(手,猎),手,6);



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价