20TB+名家课程 提交需求

    通达信猎手钱袋指标公式

    分类:通达信公式 关注:468 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/6/7 16:28:05


    AA:=REF(CLOSE,1);

    猎:SMA(MAX(CLOSE-AA,0),3,1)/SMA(ABS(CLOSE-AA),3,1)*100,COLORDD00FF,LINETHICK3;

    {www.gpzyw.net 股票资源网_最新股票指标公式}

    手:SMA(MAX(CLOSE-AA,0),22,1)/SMA(ABS(CLOSE-AA),22,1)*100,LINETHICK5;

    DRAWICON(CROSS(猎,手),手,9);DRAWICON(CROSS(手,猎),手,6);



     


    股票资源网
    股票资源网
    股票资源网