20TB+名家课程 提交需求

    通达信雷驽奇兵指标公式

    分类:通达信公式 关注:496 来源:股票资源网(Www.Gpzyw.Net) Tmie:2018/6/7 16:28:12


    MTM:=CLOSE-REF(CLOSE,5);

    TSI1:EMA(EMA(MTM,5),5)/EMA(EMA(ABS(MTM),5),5)*100;

    {www.gpzyw.net 股票资源网_最新股票指标公式}

    TSI2:EMA(EMA(MTM,10),10)/EMA(EMA(ABS(MTM),10),10)*100;

    TSI3:EMA(EMA(MTM,20),20)/EMA(EMA(ABS(MTM),20),20)*100;

    买:IF(TSI3<-45 AND CROSS(TSI2,TSI3),55,00),linethick2,colorred;

    卖:IF(TSI1>50 AND CROSS(TSI2,TSI1),-35,00),linethick2,colorgreen;

    卖出:IF(CROSS(TSI2,TSI1)and TSI1>50 ,-50,0),linethick2,colorff0000;

    买入:IF(CROSS(TSI2,TSI3)and TSI3<-45 ,20,0),linethick2,color00ffff;



     


    股票资源网
    股票资源网
    股票资源网