公式指标
公式指标

通达信博尔多空概率指标公式

分类:通达信公式 来源:股票资源网 关注:864 时间:2018-6-7 

{DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));}

做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5);

做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);

平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);

做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);

做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8);

F:=100*(C-REF(C,1))/REF(C,1);

今小昨:=IF(C<REF(O,1) AND F<0,1,0);

P1:=今小昨;

今小前:=IF(C<REF(O,2) AND F<0,1,0);

P2:=今小前;

STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),COLORMAGENTA;

STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),COLORBLUE;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价