公式指标
公式指标

通达信顶底探测指标公式

分类:通达信公式 来源:股票资源网 关注:840 时间:2018-6-7 

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

A:SMA(RV,3,1);

B:SMA(A,3,1);

DRAWBAND(B,RGB(0,50,88),A,RGB(200,50,55));

底部区域:10,COLORLIMAGENTA;

低金叉进:20,COLORYELLOW;

高死叉出:90,COLORWHITE;



 


  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价