公式指标
公式指标

同花顺主力筹码分析指标公式

分类:同花顺公式 来源:股票资源网 关注:1846 时间:2017-7-26 

VAR1:=1;

VAR55:=LLV(LOW,8);

VAR66:=HHV(HIGH,8);

VAR77:=(VAR66-VAR55)/10;

VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);

VARA:=3*VAR88-2*SMA(VAR88,15,1);

散户筹码集中度: (10-VARA)*VAR1*6,colorgreen,LINETHICK2;

机构筹码集中度:EMA(WINNER(C)*70,3),LINETHICK2,colorred;

主力筹码: 10*WINNER(CLOSE*0.9)*8, colorcyan;

十天主力筹码:EMA(主力筹码,10),LINETHICK2,coloryellow;

VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);

增减力度:VAR100*6,colormagenta,LINETHICK2;

70,colorgreen ;

0,coloryellow ;

X4:=EMA(C,6);

斜率6:(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;

X5:=EMA(C,12);

斜率12:(X5-REF(X5,1))/REF(X5,1)*100,LINETHICK0;

X6:=EMA(C,18);

斜率18:(X6-REF(X6,1))/REF(X6,1)*100,LINETHICK0;



 

  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价