公式指标
公式指标

同花顺买卖机会指标公式

分类:同花顺公式 来源:股票资源网 关注:1854 时间:2017-7-26 

VAR1:=EMA(C,2);

VAR2:=EMA(SLOPE(C,21)*20+C,42);

VAR3:=CROSS(VAR1,VAR2);

VAR4:=CROSS(VAR2,VAR1);

VAR5:MA(C,20),colorgreen,LINETHICK1;

CAR6:MA(C,10),COLORFA05FF,LINETHICK2;

DRAWTEXT(VAR3,LOW*0.95,'买'),coloryellow,LINETHICK3;

DRAWTEXT(VAR4,HIGH*1.028,'卖'),colorgreen,LINETHICK3;

STICKLINE(VAR1=VAR2,LOW,HIGH,0,0),colorred;

STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),colorred;

STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),colorred;

STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),colorred;

STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),colorred;

STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),colorgreen;

STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),colorgreen;

STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),colorgreen;

STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),colorgreen;

STICKLINE(VAR1<VAR2,LOW,HIGH,0,0),colorgreen;



 

  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价