公式指标
公式指标

同花顺资金动力指标公式

分类:同花顺公式 来源:股票资源网 关注:2062 时间:2017-7-26 

资金流出:=-ZJLC[-1]/1000000;

资金流入:=ZJLR[-1]/1000000;

当日:=资金流出+资金流入;

STICKLINE(当日>0,0,当日,8),color0000ff;

STICKLINE(当日<0,0,当日,8),color00ff00;

D3:EMA(EMA(当日,30),3)*30,color00ffff;

D5:EMA(EMA(D3,5),3),colorff00cc;

D10:EMA(EMA(D3,10),3),color22ee22;

DRAWICON(CROSS(D10,0 ) ,0,'10');

PARTLINE(D10,D10>REF(D10,1),colorred,D10<=REF(D10,1),color22DD22),Linethick1;

IF(ISNULL(资金流出) AND ISNULL(资金流入))

DRAWICON(CROSS(D5,D10),L,1);

强势区大于0:0,colorwhite;



 

  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价