20TB+名家课程 提交需求

    同花顺抄大鱼指标公式

    分类:同花顺公式 关注:1977 来源:股票资源网(Www.Gpzyw.Net) Tmie:2017/7/26 11:34:33

    DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

    DEA:=EMA(DIF,9);

    MACD:=(DIF-DEA)*2;

    A1:CROSS(DIF,DEA)AND DEA>0 AND DIF<0.25;



     

    股票资源网
    股票资源网
    股票资源网