公式指标
公式指标

同花顺短线小天使指标公式

分类:同花顺公式 来源:股票资源网 关注:1819 时间:2017-7-26 

n:9;

M:35;

R1:=(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100-70;

R2:=SMA(R1,N,1)+100;

R3:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

R4:=SMA(R3,3,1);

R5:=SMA(R4,3,1)+100;

R6:=R5-R2;

短线操盘1:IF(R6>0,R6,0),coloryellow,POINTDOT;

STICKLINE(REF(短线操盘1,1)<短线操盘1,短线操盘1,REF(短线操盘1,1),1,1),COLORFF00FF,linethick3;

STICKLINE(REF(短线操盘1,1)>短线操盘1,短线操盘1,REF(短线操盘1,1),1,1),color00ff00,linethick3;

短线小天使:CROSS(短线操盘1,M)*50;



 

  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价