公式指标
公式指标

同花顺有主力指标公式

分类:同花顺公式 来源:股票资源网 关注:2159 时间:2017-7-26 

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K1:=SMA(RSV,3,1);

D1:=SMA(K1,3,1);

J1:=3*K1-2*D1;

J2:=REVERSE(J1);

AA:=REF(MA(C,1),10)>REF(MA(C,60),10);

买点:CROSS(J1,J2) AND AA;

STICKLINE(买点,0,3,2,0),COLOR0000FF;

STICKLINE(买点,3,5,1,0),colorwhite;

STICKLINE(买点,5,8,0,0),coloryellow;

DRAWTEXT(买点,6,'庄家出现!'),coloryellow;



 

  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价