20TB+名家课程 提交需求

    同花顺有主力指标公式

    分类:同花顺公式 关注:1988 来源:股票资源网(Www.Gpzyw.Net) Tmie:2017/7/26 11:34:38

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    K1:=SMA(RSV,3,1);

    D1:=SMA(K1,3,1);

    J1:=3*K1-2*D1;

    J2:=REVERSE(J1);

    AA:=REF(MA(C,1),10)>REF(MA(C,60),10);

    买点:CROSS(J1,J2) AND AA;

    STICKLINE(买点,0,3,2,0),COLOR0000FF;

    STICKLINE(买点,3,5,1,0),colorwhite;

    STICKLINE(买点,5,8,0,0),coloryellow;

    DRAWTEXT(买点,6,'庄家出现!'),coloryellow;



     

    股票资源网
    股票资源网
    股票资源网