公式指标
公式指标

同花顺趋势大师主图指标公式

分类:同花顺公式 来源:股票资源网 关注:1842 时间:2017-7-26 

十九日绿线:EMA((O+C)/2,19),COLOR00FF00,LINETHICK2;

黄线1:EMA((O+C)/2,30),COLOR00FFFF;

黄线2:EMA((O+C)/2,35),POINTDOT,COLOR00FFFF;

黄线3:EMA((O+C)/2,40),POINTDOT,COLOR00FFFF;

黄线4:EMA((O+C)/2,45),COLOR00FFFF;

蓝1:EMA((C+O)/2,90),COLORFF4A00;

蓝2:EMA((C+O)/2,97),POINTDOT,COLORFF4A00;

蓝3:EMA((C+O)/2,103),POINTDOT,COLORFF4A00;

蓝4:EMA((C+O)/2,110),COLORFF4A00;

红1:EMA((C+O)/2,140),COLOR0000FF;

红2:EMA((C+O)/2,152),COLOR0000FF,POINTDOT;

红3:EMA((C+O)/2,170),COLOR0000FF,POINTDOT;

红4:EMA((C+O)/2,180),COLOR0000FF;



 

  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价