20TB+名家课程 提交需求

    同花顺趋势大师主图指标公式

    分类:同花顺公式 关注:1980 来源:股票资源网(Www.Gpzyw.Net) Tmie:2017/7/26 11:34:55

    十九日绿线:EMA((O+C)/2,19),COLOR00FF00,LINETHICK2;

    黄线1:EMA((O+C)/2,30),COLOR00FFFF;

    黄线2:EMA((O+C)/2,35),POINTDOT,COLOR00FFFF;

    黄线3:EMA((O+C)/2,40),POINTDOT,COLOR00FFFF;

    黄线4:EMA((O+C)/2,45),COLOR00FFFF;

    蓝1:EMA((C+O)/2,90),COLORFF4A00;

    蓝2:EMA((C+O)/2,97),POINTDOT,COLORFF4A00;

    蓝3:EMA((C+O)/2,103),POINTDOT,COLORFF4A00;

    蓝4:EMA((C+O)/2,110),COLORFF4A00;

    红1:EMA((C+O)/2,140),COLOR0000FF;

    红2:EMA((C+O)/2,152),COLOR0000FF,POINTDOT;

    红3:EMA((C+O)/2,170),COLOR0000FF,POINTDOT;

    红4:EMA((C+O)/2,180),COLOR0000FF;



     

    股票资源网
    股票资源网
    股票资源网