公式指标
公式指标

同花顺麦克支撑主图指标公式

分类:同花顺公式 来源:股票资源网 关注:1927 时间:2017-7-26 

N:=10;

HLC:=REF(MA((HIGH+LOW+CLOSE)/3,N),1);

HV:=EMA(HHV(HIGH,N),3);

LV:=EMA(LLV(LOW,N),3);

STOR:EMA(2*HV-LV,3);

MIDR:EMA(HLC+HV-LV,3);

WEKR:EMA(HLC*2-LV,3);

WEKS:EMA(HLC*2-HV,3);

MIDS:EMA(HLC-HV+LV,3);

STOS:EMA(2*LV-HV,3);



 

  • 微信赞赏

    微信扫一扫,发红包:1-10元
    赞赏时请留言:您的QQ号,让我们记住您的支持
    支付宝赞赏

    支付宝扫一扫,转账支付:1-10元
    付款时填加备注:您的QQ号,让我们记住您的支持!
  • 喜欢就点击上面的赞赏按钮,给小编更新的动力!
    赞赏5元以上,免费远程安装公式

股友评价