股票资源网

通达信主力准入副图选股指标公式

Class:通达信公式 Time:2020-10-26 Hits:442

通达信主力准入副图选股指标公式
VAR10:=100*(C-COST(10))/COST(10);
VAR1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
VAR2:=SMA(VAR1,4,1);
VAR3:=SMA(VAR2,2,1);
VAR4:=VOL/CAPITAL*34;
VAR5:=REF(VAR4,1);
主力建仓: IF(VAR3<8.5 AND VAR2<11,-10,0),colorred;
空跌幅度:IF(VAR10<0,VAR10,0),coloryellow,LINETHICK2;
-10,COLORCCFF99,POINTDOT;
-20,COLORCCFF99,POINTDOT;
-25,COLORCCFF99,POINTDOT;

image.png

{股票资源网,http://gpzyw.net,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!