通达信不死鸟强势回调选股指标破解

Class:通达信公式 Time:2021-3-19 Hits:1660

通达信不死鸟强势回调选股指标
X_1:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_2:=EMA(X_1,9);
X_3:=2*(X_1-X_2);
X_4:=REF(X_1,1)<REF(X_1,2) AND REF(X_1,2)<REF(X_1,3) AND X_1-X_2>0.05;
X_5:=X_1>REF(X_1,1) AND CLOSE>MA(CLOSE,20);
X_6:=X_3>REF(X_3,1) AND VOL>REF(MA(VOL,5),1);
XG:X_4 AND X_5 AND X_6 AND CLOSE>OPEN;


{股票资源网,http://gpzyw.net,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信指标破解:普通加密破解、完全加密破解、指标导入密码破解指标公式编写,指标修改,指标DLL加密等业务,详询客服!